Vista,Windows7 访问 Samba

2012-07-23 – 12:38 上午 --- 3,176 次阅读

Samba 支持的 NTLM 版本低,nt6 系统要求支持 NTLMv2 。

运行里输入secpol.msc,进入-本地策略-安全选项里,选中:网络安全:LAN管理器身份验证级别,选择:发送LM和NTLM,如果已协商,使用ntlmv2回话,立即生效。

Tags: ,
点击显示引用框
引用本文,复制粘贴...

点击可把本文加入多个网络分享站点

您还可以参考以下文章:


您必须 登录 才能发表评论.